避开下跌很简单,也可只做上行趋势,主力吃货与吐货指标(源码)

By sayhello 2019年4月3日

设想股权证券高涨,最重要的事业是首要基金的沾手和概括。。我缺少钱推。,后来地,这种增长很难继续向下。,可作为条件。,不得不有一体充当顾问类别。。

该讲解的,其首要特点是印记和打破主线。。

后来地从程度舵断定。,看一眼中间的衣带的市点。。

本钱运营性情,现时登上程度。,有一体首要的资产插嘴。。

设想你穿一体程度舵,你会布告一体死叉。,解说再苗条的的概率。。

定量顶部简介,同样指针对应于每个以信号告知的色。。

上面是复合表面的。,熟练在3天的贱的片刻缺少补偿。,它也解说了同样股权证券的力。。

货线触底时,这种股权证券在贱的的概率很大。,让我们来看一眼音量的婚配。。

以 记下本身的源代码应用源代码。,设为子图。

V1:=(C*2+H+L)/4*10;

V2:= EMA(V1),13)-EMA(V1),34);

V3:=EMA(V2,5);

V4:2*(V2-V3)*

极度的使干燥:设想(v4>=0),V4,0),COLOR7F00FF,LINETHICK1;

极度的使干燥吃Z:(设想)(极度的主食),(0)-RF(极度的主食),1)>2,56,0);

极度的使干燥吃C:(穿插)(极度的主食),6),68,0);

超首要呕吐:IF(V4)

V5=:(HHV(标定指数),8)-INDEXC)/(HHV(INDEXH,8)-LLV(标定指数),8))*8;

V6:=EMA(3*V5-2*SMA(V5,18,1),5);

V7:=(INDEXC-LLV(INDEXL,8)/(HHV(标定指数),8)-LLV(标定指数),8))*10;

V8:=(INDEXC*2+INDEXH+INDEXL)/4;

V9:=EMA(V8,13)-EMA(V8),34);

VA:= EMA(V9),3);

VB:=(V9 VA)/ 2

巨大的主力吃货线:=6,COLORFF80FF,LINETHICK2;

该讲解的在应用时,首要看两三个点的替换。,和程度舵的上穿和下穿的相配,决定人身攻击的股权证券的经纪性情,它还可以与及其他条件相结合。。多个断定的成功率较高。。

发表评论

电子邮件地址不会被公开。 必填项已用*标注