避开下跌很简单,也可只做上行趋势,主力吃货与吐货指标(源码)

By sayhello 2019年4月3日

假使证券高涨,最重要的原稿是次要基金的沾手和伸出。。我没钱推。,那时,这种增长很难继续蓄长。,可作为条件。,必然要有东西引用类别。。

该指示,其次要特点是使铭记和溃主线。。

那时从吃水线断定。,看一眼中心线衣带的市点。。

本钱运营时髦,如今协商程度。,有东西次要的资产摸弄。。

假使东西死叉出如今吃水线以下,解说下次装束的概率。。

贮藏所顶部绍介,上面所说的事导演对应于每个发出信号的色。。

上面是复合建筑物的正面。,技艺在3天的使生根净空没纠正办法。,它还显示了该股的人力。。

货线触底时,这种证券在使生根的概率很大。,让我们来看一眼音量的婚配。。

以 贬低本人的源代码应用源代码。,设为子图。

V1:=(C*2+H+L)/4*10;

V2:= EMA(V1),13)-EMA(V1),34);

V3:=EMA(V2,5);

V4:2*(V2-V3)*

极度的伟大的:假使(v4>=0),V4,0),COLOR7F00FF,LINETHICK1;

极度的伟大的吃Z:(假使)(极度的主食),(0)-RF(极度的主食),1)>2,56,0);

极度的伟大的吃C:(穿插)(极度的主食),6),68,0);

超次要呕吐:IF(V4)

V5=:(HHV(贮藏所),8)-INDEXC)/(HHV(INDEXH,8)-LLV(贮藏所),8))*8;

V6:=EMA(3*V5-2*SMA(V5,18,1),5);

V7:=(INDEXC-LLV(INDEXL,8)/(HHV(贮藏所),8)-LLV(贮藏所),8))*10;

V8:=(INDEXC*2+INDEXH+INDEXL)/4;

V9:=EMA(V8,13)-EMA(V8),34);

VA:= EMA(V9),3);

VB:=(V9 VA)/ 2

极大的主力吃货线:=6,COLORFF80FF,LINETHICK2;

该指示在应用时,它次要打开各自的点的替换。,和吃水线的上穿和下穿的相配,决定关于个人的简讯证券的经纪时髦,它还可以与其他的条件相结合。。多个断定具有较高的成功率。

发表评论

电子邮件地址不会被公开。 必填项已用*标注