避开下跌很简单,也可只做上行趋势,主力吃货与吐货指标(源码)

By sayhello 2019年4月3日

万一证券高涨,最重要的报告是首要基金的沾手和使一般化。。我缺少钱推。,于是,这种增长很难继续获得利益或财富。,可作为限制。,不可避免的有一商量类别。。

该商标,其首要特点是递送和溃主线。。

于是从平的判别。,看一眼中值管弦乐队的全部乐器的市点。。

资产运营动向,现时议价出售程度。,有一首要的资产插入。。

万一你穿一平的,你会瞥见一死叉。,解说再整齐的概率。。

转位顶部简介,这么导演对应于每个用枪打猎的色。。

上面是复合外形。,艺术品的在3天的和弦基音造成缝隙缺少改正。,它也解说了这么证券的力。。

货线触底时,这种证券在和弦基音的概率很大。,让我们来看一眼音量的婚配。。

以 本身排的KANPAN软件应用的源代码较低,设为子图。

V1:=(C*2+H+L)/4*10;

V2:= EMA(V1),13)-EMA(V1),34);

V3:=EMA(V2,5);

V4:2*(V2-V3)*

非常很好地:万一(v4>=0),V4,0),COLOR7F00FF,LINETHICK1;

非常很好地吃Z:(万一)(非常主食),(0)-RF(非常主食),1)>2,56,0);

非常很好地吃C:(穿插)(非常主食),6),68,0);

超首要呕吐:IF(V4)

V5=:(HHV(参考),8)-INDEXC)/(HHV(INDEXH,8)-LLV(参考),8))*8;

V6:=EMA(3*V5-2*SMA(V5,18,1),5);

V7:=(INDEXC-LLV(INDEXL,8)/(HHV(参考),8)-LLV(参考),8))*10;

V8:=(INDEXC*2+INDEXH+INDEXL)/4;

V9:=EMA(V8,13)-EMA(V8),34);

VA:= EMA(V9),3);

VB:=(V9 VA)/ 2

极大的主力吃货线:=6,COLORFF80FF,LINETHICK2;

该商标在应用时,首要看两三个点的替换。,和平的的上穿和下穿的相配,决定个人的证券的经纪动向,它还可以与其余的限制相结合。。多个判别的成功率较高。。

发表评论

电子邮件地址不会被公开。 必填项已用*标注