避开下跌很简单,也可只做上行趋势,主力吃货与吐货指标(源码)

By sayhello 2019年4月3日

结果市场占有率下跌,最重要的争辩是首要基金的沾手和概括。。我缺席钱推。,因而很难抚养增长。,可作为条件。,霉臭有资产来证明人这类。

该标志,其首要特点是印和溃主线。。

之后从平稳的断定。,看一眼中间线价值的市点。。

本钱运营癖好,如今使相交程度。,是本钱的首要出面。

结果你穿一体平稳的,你会主教教区一体死叉。,解说下次校正的概率。。

定量顶部简介,这导演对应于每个枪的色。。

上面是复合外表。,技艺在3天的末端特许缺席编造。,它也解说了这市场占有率的力气。。

货线触底时,这种市场占有率在末端的概率很大。,让我们来看一眼音量的婚配。。

以 制定本人的源代码运用源代码。,设为子图。

V1:=(C*2+H+L)/4*10;

V2:= EMA(V1),13)-EMA(V1),34);

V3:=EMA(V2,5);

V4:2*(V2-V3)*

极度的很好地:结果(v4>=0),V4,0),COLOR7F00FF,LINETHICK1;

极度的很好地吃Z:(结果)(极度的主食),(0)-RF(极度的主食),1)>2,56,0);

极度的很好地吃C:(穿插)(极度的主食),6),68,0);

超首要呕吐:IF(V4)

V5=:(HHV(引用),8)-INDEXC)/(HHV(INDEXH,8)-LLV(引用),8))*8;

V6:=EMA(3*V5-2*SMA(V5,18,1),5);

V7:=(INDEXC-LLV(INDEXL,8)/(HHV(引用),8)-LLV(引用),8))*10;

V8:=(INDEXC*2+INDEXH+INDEXL)/4;

V9:=EMA(V8,13)-EMA(V8),34);

VA:= EMA(V9),3);

VB:=(V9 VA)/ 2

巨大的主力吃货线:=6,COLORFF80FF,LINETHICK2;

该标志在运用时,首要看各自的点的替换。,和平稳的的上穿和下穿的相配,决定个体市场占有率的经纪癖好,它还可以与等等条件相结合。。多个断定的成功率较高。。

发表评论

电子邮件地址不会被公开。 必填项已用*标注