避开下跌很简单,也可只做上行趋势,主力吃货与吐货指标(源码)

By sayhello 2019年4月3日

即使股下跌,最重要的辩论是首要基金的沾手和涂。。我缺少钱推。,因而很难拘押增长。,可作为条件。,不得已有每一参考书类别。。

该指数的,其首要特点是传染和打破主线。。

因此从同一行业的判别。,看一眼中间线衣带的买卖点。。

资产运营用法说明,如今成功越过程度。,有每一首要的资产用手玩弄。。

即使你穿每一同一行业的,你会布告每一死叉。,解说再调节器的概率。。

参考顶部引见,这么地主任对应于每个导火线的色。。

上面是复合外部。,本领在3天的臀部特权缺少补救办法。,它也解说了这么地股的力气。。

货线触底时,这种股在臀部的概率很大。,让我们来看一眼音量的婚配。。

以 本人编辑的KANPAN软件运用的源代码较低,设为子图。

V1:=(C*2+H+L)/4*10;

V2:= EMA(V1),13)-EMA(V1),34);

V3:=EMA(V2,5);

V4:2*(V2-V3)*

过分的很多的:即使(v4>=0),V4,0),COLOR7F00FF,LINETHICK1;

过分的很多的吃Z:(即使)(过分的主食),0)-(过分的主食),1)>2,56,0);

过分的很多的吃C:(穿插)(过分的主食),6),68,0);

超首要呕吐:IF(V4)

V5=:(HHV(参考),8)-INDEXC)/(HHV(INDEXH,8)-LLV(参考),8))*8;

V6:=EMA(3*V5-2*SMA(V5,18,1),5);

V7:=(INDEXC-LLV(INDEXL,8)/(HHV(参考),8)-LLV(参考),8))*10;

V8:=(INDEXC*2+INDEXH+INDEXL)/4;

V9:=EMA(V8,13)-EMA(V8),34);

VA:= EMA(V9),3);

VB:=(V9 VA)/ 2

巨大的主力吃货线:=6,COLORFF80FF,LINETHICK2;

该指数的在运用时,首要看几个的点的替换。,和同一行业的的上穿和下穿的相配,决定独特的股的经纪用法说明,它还可以与宁静条件相结合。。多个判别的成功率较高。。

发表评论

电子邮件地址不会被公开。 必填项已用*标注