顶底抢反弹副图指标公式源码

By sayhello 2019年4月14日

相互关系帐单:通达字母KD倡导者态度源代码 、 波段顶部和基数提供线索态度源代码 、 左右响声倡导者态度源代码 、 工夫共享的顶部和基数提供线索态度源代码 、 斯坦福同步加速器照射方案触底uedbet官网体育 、 会见主天体图提供线索源代码 、 CCI左右图的倡导者态度 、 走向左右子图的倡导者态度 、 童大欣付印了子底图的提供线索。 、 信底顶部变歪倡导者 、 左右子图的苛求倡导者态度 、 源代码态度 、 提前地子图的顶部和基数倡导者态度 、

规律解析:

材料寻求生产商:顺序99 )

源码:

VAR1:=1;
VAR2:=((((2*CLOSE)+HIGH)+LOW) / 4);
VAR4: = LLV(低),5);
VH5:=HHV(高),4);
C1:=(EMA((((VAR2-VAR4)/(VAR5-VAR4))*100),4)*VAR1),COLORRED,LINETHICK2;
C2:=(EMA)((Ref)(C1),1) (*C1),2)*VAR1),COLORFFFFFF,LINETHICK1;
VL6: = LLV(低),10);
VH7:=HHV(高),25);
AA:=EMA((CLOSE-VAR6)/(VAR7-VAR6)*100,4);
BB:= REF(AA),1),COLORFF00FF;
STICKLINE(C1>=C2 AND AA>=BB,90,10,4,0),COLOR990099;
STICKLINE(AA>=BB,AA,BB,1,1),COLORFF00FF;
STICKLINE(AADRAWBAND(C1,RGB(250,0,0),C2,RGB(0),240,0));
STICKLINE(AA>=BB,AA,BB,2,1),COLORFF00FF;
STICKLINE(AADRAWTEXT(CURRBARSCOUNT=7,50,上底 回弹),COLORFFFFFF;
STICKLINE(C>0,100,108,4,0),COLOR08F700;
STICKLINE(C1>=C2,100,108,4,0),COLORRED;
STICKLINE(C>0,0,-8,4,0),COLOR08F700;
STICKLINE(AA>=BB,0,-8,4,0),COLORFF00FF;
DRAWTEXT(CURRBARSCOUNT=6,104,抢跳回,COLORFF0000;
DRAWTEXT(CURRBARSCOUNT=7,-5,左右结成,COLORFF0000;DRAWTEXT_FIX(C>O,,,0,” ”),COLORRED;
DRAWTEXT_FIX(C>O,1,1,0,顺序化买卖打字,COLORRED;

态度导入Windows 教程 [通达鑫态度源代码导入方式Windows 教程] 冲洗态度源代码入门Windows 教程 [大明智子孙态度源代码导入法Windows 教程]

有思绪,据我看来写杂多的提供线索态度。,顺序化买卖陶冶,选股态度,预警态度之友

可以触点技工。 QQ: 511411198  停止 关心 写!(不贵!点击检查价钱!

发表评论

电子邮件地址不会被公开。 必填项已用*标注